Froastad
Incident Report for Kvamnet
Resolved
Feilen er nå rettet
Posted Jan 13, 2021 - 17:39 CET
Identified
Kundene på den defekte basestjonen er nå flyttet over på de andre basestasjonene. Alle skal nå være på nett.

Den defekte basestasjonen blir byttet i løpet av dagen. Det vil bli noen korte brudd når kundene blir koblet over igjen seinere i dag.
Posted Jan 13, 2021 - 10:11 CET
Investigating
Vi har dessverre feil på en basestasjon på Froastad. Vi skal forsøke å legge om kundene til de andre basestasjonene nå. Dette vil medføre noen korte brudd for alle kunder som er koblet opp mot Froastad.

Vi oppdaterer her så snart vi har mer informasjon.
Posted Jan 13, 2021 - 09:24 CET